<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.linnaleht.ee/982695/soodusmuuk-on-endiselt-volusona" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/linnaleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/linnaleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/linnaleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/linnaleht_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Soodusmüük on endiselt võlusõna  | Linnaleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Kas mäletate Stockmanni hulle päevi ja seda, kuidas inimesed laevatäite viisi allahindluste ajaks Helsingisse reisisid? Ma ei teagi, kas hullud päevad endiselt toimuvad, sest sellised asjad mind enam ei koti. Kui mul midagi vaja on, lähen ja ostan, ning kui pole, siis ei osta." class="next-head"/><meta property="og:title" content="Soodusmüük on endiselt võlusõna  | Linnaleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.linnaleht.ee/982695/soodusmuuk-on-endiselt-volusona" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/11/7/hcezv2jt.mhm.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Kas mäletate Stockmanni hulle päevi ja seda, kuidas inimesed laevatäite viisi allahindluste ajaks Helsingisse reisisid? Ma ei teagi, kas hullud päevad endiselt toimuvad, sest sellised asjad mind enam ei koti. Kui mul midagi vaja on, lähen ja ostan, ning kui pole, siis ei osta." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-11-7" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Dilaila" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/11/7/hcezv2jt.mhm.jpg" class="next-head"/><link rel="preload" href="/_next/static/DCOduk3yEOovKCTOxHkbm/pages/article.js" as="script"/><link rel="preload" href="/_next/static/DCOduk3yEOovKCTOxHkbm/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-f9263c93ff8d36dd2eaf.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.748de74340f685e476b0.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.ed9ac15f.chunk.css"/></head><body><div id="__next"><div class="style-wrapper linnaleht"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-linnaleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/arvamus">Arvamus</a></li><li><a class="" href="/persoon">Persoon</a></li><li><a class="" href="/paevateema">Päevateema</a></li><li><a class="" href="/tarbija">Tarbija</a></li><li><a class="" href="/vabaaeg">Vaba aeg</a></li><li><a class="" href="/sport">Sport</a></li><li><a class="" href="/karikatuur">Karikatuur</a></li><li><a class="" href="/dilaila">Dilaila</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" class="" href="https://kuulutus.linnaleht.ee/">Kuuluta</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/arvamus"><span class="icon color-18">A</span><span class="name">Arvamus</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/persoon"><span class="icon color-18">P</span><span class="name">Persoon</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/paevateema"><span class="icon color-18">P</span><span class="name">Päevateema</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/tarbija"><span class="icon color-18">T</span><span class="name">Tarbija</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/vabaaeg"><span class="icon color-18">V</span><span class="name">Vaba aeg</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/sport"><span class="icon color-18">S</span><span class="name">Sport</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/karikatuur"><span class="icon color-16">K</span><span class="name">Karikatuur</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/dilaila"><span class="icon color-18">D</span><span class="name">Dilaila</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" class="mobile-menu--item" href="https://kuulutus.linnaleht.ee/">Kuuluta</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/linnaleht/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.linnaleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/parnu">Pärnu</a></li><li><a href="/tartu">Tartu</a></li><li><a href="/tallinn">Tallinn</a></li><li><a href="/teemalehed/riigikogu">Riigikogu</a></li><li><a href="/teemalehed/pensionireform">Pensionireform</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><div class="page-subheader--archive"><a href="#" class="page-subheader--link ignore-react-onclickoutside">Arhiiv</a></div><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/dilaila">Dilaila</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Soodusmüük on endiselt võlusõna <!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Dilaila, dilaila@linnaleht.ee</span><span>, </span> täna, 17:28</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.linnaleht.ee/982695/soodusmuuk-on-endiselt-volusona&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/11/7/hcezv2jt.mhm.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/11/7/hcezv2jt.mhm.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/11/7/hcezv2jt.mhm.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/11/7/hcezv2jt.mhm.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/11/7/hcezv2jt.mhm.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/11/7/hcezv2jt.mhm.jpg" alt="Soodusmüük on endiselt võlusõna "/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span></div><div class="article-main--content article-main--excerpt formatted--content">Kas mäletate Stockmanni hulle päevi ja seda, kuidas inimesed laevatäite viisi allahindluste ajaks Helsingisse reisisid? Ma ei teagi, kas hullud päevad endiselt toimuvad, sest sellised asjad mind enam ei koti. Kui mul midagi vaja on, lähen ja ostan, ning kui pole, siis ei osta.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Meil on aga tööl kord aastas sisustuskaupade ale. Nimelt on meil üks luksuskaupu müüv klient, kes mõnikord arveid tasuda ei jõua ning selle asemel meile laost kaupa annab. Meie boss müüb need siis töötajatele maha ja annetab raha heategevuseks.</p></div><div class="article-main--content formatted--content
    "><p>Kuna soodusmüügi kultuur hakkab Eestis vaikselt vaibuma, siis olin juba ära unustanud, kuidas sellised üritused inimestes halvima välja toovad. Ale tõttu on nüüdseks nimelt kaks töötajat vallandatud ja kaks uurimise all. Mis siis juhtus?</p></div><div class="article-main--content formatted--content
    "><p>Müük viidi läbi asutuse kohvikus. Mari ja Mati sattusid ühe roosa karvase vaiba pärast sellisesse löömingusse, et Mari väljus sellest sinise silmaga. Aga roosa vaibaga! Muidugi toimus teisigi kähmlusi. Bossid aga sosistasid müügi korraldajale kõrva, et osa esemeid tuleb nende jaoks kõrvale panna. Müügi korraldaja sai aru, et need tuleb tal läbi tagaukse hoovi smugeldada ja siis veoauto kastist bossi autosse hiilida. Põhimõtteliselt tahtsid nad varastada heategevuseks mõeldud raha. Nüüd hakkan kindlasti sagedamini aledel käima, sest pulli saab täie raha eest!</p></div><div class="article-main--content formatted--content
    "><p>Ahjaa, mis on kõige naljakam asi, millest te olete valesti aru saanud? Meie töömehed, kes kontori laiendust ehitavad, hakkasid millegipärast peadirektori kabinetis teed ja kohvi tegema. Veider oli neid välja ajada ka. Alles nädal hiljem saime aru, et nad pidasid suurt klaasseinte ja sohvadega kabinetti kohvinurgaks.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.linnaleht.ee/982695/soodusmuuk-on-endiselt-volusona&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="982695-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/981892/super-premium-loomatoit-hoiab-sinu-lemmiku-terve-ja-roomsana" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/31/ftb4135g.lmf.jpg" alt="Super-premium loomatoit hoiab sinu lemmiku terve ja rõõmsana!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/981892/super-premium-loomatoit-hoiab-sinu-lemmiku-terve-ja-roomsana" class="sth-list--title styled-link__type-1">Super-premium loomatoit hoiab sinu lemmiku terve ja rõõmsana!</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://sport.ohtuleht.ee/981582/malumang-mida-tead-maailmameister-ott-tanakust-ja-tema-onnestumistest-vasta-kusimustele-ja-voida-auhind" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/28/sjjd5utw.3tn.jpg" alt="MÄLUMÄNG | Mida tead maailmameister Ott Tänakust ja tema õnnestumistest? Vasta küsimustele ja võida auhind!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://sport.ohtuleht.ee/981582/malumang-mida-tead-maailmameister-ott-tanakust-ja-tema-onnestumistest-vasta-kusimustele-ja-voida-auhind" class="sth-list--title styled-link__type-1">MÄLUMÄNG | Mida tead maailmameister Ott Tänakust ja tema õnnestumistest? Vasta küsimustele ja võida auhind!</a> </div><div class="content-marketing-unit--section"><a href="https://sport.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/981920/naise-tahtkuju-ja-seksuaalsus" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/31/rxm2vmbe.mye.jpg" alt="Naise tähtkuju ja seksuaalsus"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/981920/naise-tahtkuju-ja-seksuaalsus" class="sth-list--title styled-link__type-1">Naise tähtkuju ja seksuaalsus</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/981188/puust-ja-punaseks-vastused-koige-sagedasematele-kusimustele-infrapunakutte-kohta" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/25/bsqjb1pd.c41.jpg" alt="PUUST JA PUNASEKS: vastused kõige sagedasematele küsimustele infrapunakütte kohta"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/981188/puust-ja-punaseks-vastused-koige-sagedasematele-kusimustele-infrapunakutte-kohta" class="sth-list--title styled-link__type-1">PUUST JA PUNASEKS: vastused kõige sagedasematele küsimustele infrapunakütte kohta</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/981993/isadepaev-on-kohe-kaes-mida-kinkida-isale-ja-vanaisale" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/31/1oa43ljh.rhf.jpg" alt="Isadepäev on kohe käes – mida kinkida isale ja vanaisale?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/981993/isadepaev-on-kohe-kaes-mida-kinkida-isale-ja-vanaisale" class="sth-list--title styled-link__type-1">Isadepäev on kohe käes – mida kinkida isale ja vanaisale?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:linnaleht@linnaleht.ee" class="styled-link">linnaleht@linnaleht.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtuleht.ee" class="styled-link">reklaam@ohtuleht.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/linnaleht/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://www.linnaleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/linnaleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/DCOduk3yEOovKCTOxHkbm/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/DCOduk3yEOovKCTOxHkbm/pages/_app.js"></script><script src="/_next/static/runtime/webpack-f9263c93ff8d36dd2eaf.js" async=""></script><script src="/_next/static/chunks/commons.748de74340f685e476b0.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>