<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.linnaleht.ee/980213/koige-enam-vandaalide-ohvriks-langenud-monument-viiakse-kevadel-uude-kohta" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/linnaleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/linnaleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/linnaleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/linnaleht_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Kõige enam vandaalide ohvriks langenud monument viiakse kevadel uude kohta | Linnaleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Pirita Linnaosa Valitsus plaanib kevadel viia Georg&amp;nbsp;Lurichi monumendi Pirita teelt Pirita spordikeskuse hoovi peale ja lisada kuju juurde infotahvli." class="next-head"/><meta property="og:title" content="Kõige enam vandaalide ohvriks langenud monument viiakse kevadel uude kohta | Linnaleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.linnaleht.ee/980213/koige-enam-vandaalide-ohvriks-langenud-monument-viiakse-kevadel-uude-kohta" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/10/15/ry4hbtud.yze.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Pirita Linnaosa Valitsus plaanib kevadel viia Georg&amp;nbsp;Lurichi monumendi Pirita teelt Pirita spordikeskuse hoovi peale ja lisada kuju juurde infotahvli." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-10-15" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Värsked Tallinna uudised" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/10/15/3vxev3xw.jc2.jpg" class="next-head"/><link rel="preload" href="/_next/static/lXBerV4VBy6uGhZqdiCup/pages/article.js" as="script"/><link rel="preload" href="/_next/static/lXBerV4VBy6uGhZqdiCup/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-75035f4e0c06fe582574.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.c41aaa38d88a6b33ce5a.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.6892083f.chunk.css"/></head><body><div id="__next"><div class="style-wrapper linnaleht"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-linnaleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/arvamus">Arvamus</a></li><li><a class="" href="/persoon">Persoon</a></li><li><a class="" href="/paevateema">Päevateema</a></li><li><a class="" href="/tarbija">Tarbija</a></li><li><a class="" href="/vabaaeg">Vaba aeg</a></li><li><a class="" href="/sport">Sport</a></li><li><a class="" href="/karikatuur">Karikatuur</a></li><li><a class="" href="/dilaila">Dilaila</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" class="" href="https://kuulutus.linnaleht.ee/">Kuuluta</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/arvamus"><span class="icon color-18">A</span><span class="name">Arvamus</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/persoon"><span class="icon color-18">P</span><span class="name">Persoon</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/paevateema"><span class="icon color-18">P</span><span class="name">Päevateema</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/tarbija"><span class="icon color-18">T</span><span class="name">Tarbija</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/vabaaeg"><span class="icon color-18">V</span><span class="name">Vaba aeg</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/sport"><span class="icon color-18">S</span><span class="name">Sport</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/karikatuur"><span class="icon color-16">K</span><span class="name">Karikatuur</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/dilaila"><span class="icon color-18">D</span><span class="name">Dilaila</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://mehele.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">M</span><span class="name">Mehele</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" class="mobile-menu--item" href="https://kuulutus.linnaleht.ee/">Kuuluta</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/linnaleht/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.linnaleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/parnu">Pärnu</a></li><li><a href="/tartu">Tartu</a></li><li><a href="/tallinn">Tallinn</a></li><li><a href="/teemalehed/riigikogu">Riigikogu</a></li><li><a href="/teemalehed/pensionireform">Pensionireform</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><div class="page-subheader--archive"><a href="#" class="page-subheader--link ignore-react-onclickoutside">Arhiiv</a></div><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/a/980213/c.gif" class="hidden" width="1" height="1" alt="article-main-picture-Kõige enam vandaalide ohvriks langenud monument viiakse kevadel uude kohta"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/tallinn">Värsked Tallinna uudised</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Kõige enam vandaalide ohvriks langenud monument viiakse kevadel uude kohta<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna, 16:03</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.linnaleht.ee/980213/koige-enam-vandaalide-ohvriks-langenud-monument-viiakse-kevadel-uude-kohta&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/10/15/ry4hbtud.yze.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/10/15/ry4hbtud.yze.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/10/15/ry4hbtud.yze.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/10/15/ry4hbtud.yze.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/10/15/ry4hbtud.yze.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/10/15/ry4hbtud.yze.jpg" alt="Kõige enam vandaalide ohvriks langenud monument viiakse kevadel uude kohta"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/10/15/0z35stgi.0hj.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/10/15/0z35stgi.0hj.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/10/15/0z35stgi.0hj.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/10/15/0z35stgi.0hj.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/10/15/0z35stgi.0hj.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/10/15/0z35stgi.0hj.jpg" alt="Kõige enam vandaalide ohvriks langenud monument viiakse kevadel uude kohta"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/10/15/3vxev3xw.jc2.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/10/15/3vxev3xw.jc2.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/10/15/3vxev3xw.jc2.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/10/15/3vxev3xw.jc2.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/10/15/3vxev3xw.jc2.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/10/15/3vxev3xw.jc2.jpg" alt="Kõige enam vandaalide ohvriks langenud monument viiakse kevadel uude kohta"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span><span>Foto: <!-- -->Pirita Linnaosa Valitsus</span></div><div class="article-main--content article-main--excerpt formatted--content">Pirita Linnaosa Valitsus plaanib kevadel viia Georg&nbsp;Lurichi monumendi Pirita teelt Pirita spordikeskuse hoovi peale ja lisada kuju juurde infotahvli.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Pirita linnaosa vanem Tõnis Liinat sõnas, et&nbsp;Lurichi monument võib uue asukoha saada legendaarse maadleja sünnipäevaks, 22. aprilliks.&nbsp;Linnaosa vanema sõnul on&nbsp;Lurichi Pirita spordikeskusesse viimist arutatud ka varem ja selleks on mitu põhjust. „Praegu jääb ühe kuulsama eestlase monument autotee ääres üsna tähelepandamatuks. Kuju õige koht oleks rahvarohkemas kohas Pirita spordikompleksi alal tunneli juures, kus käib palju tervisesportlasi treeningutele ning külalisi Tallinnast ja kaugemaltki,” põhjendas Liinat.</p></div><div class="article-main--content formatted--content
    "><p>Teise põhjusena tõi linnaosa vanem esile kuju turvalisuse. “Lurichi kuju on üks kõige enam vandaalide ohvriks langenud monument Tallinnas, seda on üritatud varastada kümmekond korda,” sõnas Liinat. Ta lisas, et spordikeskuse alal oleks&nbsp;Lurichi monument kaitstud kohas, kuna alal on turvakaamerad ja mehitatud valve.</p></div><div class="article-main--content formatted--content
    "><p>Linnaosavalitsusel on plaanis tellida kuju juurde ka suurmeest tutvustav infotahvel eesti, vene, inglise ja soome keeles.</p></div><div class="article-main--content formatted--content
    "><p>Amandus Adamsoni skulptuuri järgi valmistatud&nbsp;Lurichi kuju avati Pirita tee ääres 1996. aastal tema 120. sünniaastapäevaks.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> 28. august 2009, 00:00</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/343639/rammumees-kais-lurichi-kallal" class="styled-link__type-1">Rammumees käis Lurichi kallal</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 27. august 2009, 16:54</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/343559/lurich-kuju-uritati-juba-kaheksandat-korda-varastada" class="styled-link__type-1">Lurich kuju üritati juba kaheksandat korda varastada </a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 20. aprill 2009, 00:00</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/325308/lurichi-valvet-tugevdatakse" class="styled-link__type-1">Lurichi valvet tugevdatakse</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 10. aprill 2009, 21:07</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/324030/oosel-kaidi-taas-lurichi-kuju-kallal-juba-seitsmes-kord" class="styled-link__type-1">Öösel käidi taas Lurichi kuju kallal. Juba seitsmes kord!</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.linnaleht.ee/980213/koige-enam-vandaalide-ohvriks-langenud-monument-viiakse-kevadel-uude-kohta&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/georg-lurich">Georg Lurich</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="980213-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/978686/auto-katte-61-euroga-vaikeliising-ee-uus-toode-ka-fie-le" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/1/fgpwralu.vfo.jpg" alt="Auto kätte 61 euroga – Väikeliising.ee uus toode ka FIE-le!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/978686/auto-katte-61-euroga-vaikeliising-ee-uus-toode-ka-fie-le" class="sth-list--title styled-link__type-1">Auto kätte 61 euroga – Väikeliising.ee uus toode ka FIE-le!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/977903/meriinovillane-tuub-on-kulmal-ajal-ideaalne-kaaslane" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/3/m5dnmytt.k5l.jpg" alt="Meriinovillane Tuub on külmal ajal ideaalne kaaslane"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/977903/meriinovillane-tuub-on-kulmal-ajal-ideaalne-kaaslane" class="sth-list--title styled-link__type-1">Meriinovillane Tuub on külmal ajal ideaalne kaaslane</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/978804/aurupuhasti-on-kemikaalidest-efektiivsem-ning-teeb-tervisele-head" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/2/mw5mldy2.mxo.jpg" alt="Aurupuhasti on kemikaalidest efektiivsem ning teeb tervisele head"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/978804/aurupuhasti-on-kemikaalidest-efektiivsem-ning-teeb-tervisele-head" class="sth-list--title styled-link__type-1">Aurupuhasti on kemikaalidest efektiivsem ning teeb tervisele head</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervis.ohtuleht.ee/979835/kadri-voorand-lasi-teha-silmade-laseroperatsiooni-see-on-minu-uue-elu-algus" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/11/va0p4ake.tca.jpg" alt="Kadri Voorand lasi teha silmade laseroperatsiooni: see on minu uue elu algus!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervis.ohtuleht.ee/979835/kadri-voorand-lasi-teha-silmade-laseroperatsiooni-see-on-minu-uue-elu-algus" class="sth-list--title styled-link__type-1">Kadri Voorand lasi teha silmade laseroperatsiooni: see on minu uue elu algus!</a> </div><div class="content-marketing-unit--section"><a href="https://tervis.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervis.ohtuleht.ee/977790/tervislikult-sugisesse-raud-ja-magneesium-turgutavad-tervist-ja-kingivad-elujou" class="img"><img src="https://p.ocdn.ee/8/i/2019/9/23/mg3vt2no.jya.jpg" alt="TERVISLIKULT SÜGISESSE: raud ja magneesium turgutavad tervist ja kingivad elujõu!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervis.ohtuleht.ee/977790/tervislikult-sugisesse-raud-ja-magneesium-turgutavad-tervist-ja-kingivad-elujou" class="sth-list--title styled-link__type-1">TERVISLIKULT SÜGISESSE: raud ja magneesium turgutavad tervist ja kingivad elujõu!</a> </div><div class="content-marketing-unit--section"><a href="https://tervis.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:linnaleht@linnaleht.ee" class="styled-link">linnaleht@linnaleht.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtuleht.ee" class="styled-link">reklaam@ohtuleht.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/linnaleht/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://www.linnaleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/linnaleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/lXBerV4VBy6uGhZqdiCup/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/lXBerV4VBy6uGhZqdiCup/pages/_app.js"></script><script src="/_next/static/runtime/webpack-75035f4e0c06fe582574.js" async=""></script><script src="/_next/static/chunks/commons.c41aaa38d88a6b33ce5a.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>