<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.linnaleht.ee/977434/kuldsete-katega-kulgelooja" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/linnaleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/linnaleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/linnaleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/linnaleht_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Kuldsete kätega külgelööja  | Linnaleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Kui mulle keegi meeldima hakkab, siis leian sageli ettekäände, et temaga koos aega veeta." class="next-head"/><meta property="og:title" content="Kuldsete kätega külgelööja  | Linnaleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.linnaleht.ee/977434/kuldsete-katega-kulgelooja" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/9/19/g13l2yqq.0i5.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Kui mulle keegi meeldima hakkab, siis leian sageli ettekäände, et temaga koos aega veeta." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-9-19" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Dilaila" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/9/19/g13l2yqq.0i5.jpg" class="next-head"/><link rel="preload" href="/_next/static/sLnHXYHcObDj3_Cr8PVKb/pages/article.js" as="script"/><link rel="preload" href="/_next/static/sLnHXYHcObDj3_Cr8PVKb/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-5ab3a8feeba67f7beeea.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.156bc8c0292760feb5e2.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.34e2e9ef.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.6892083f.chunk.css"/></head><body><div id="__next"><div class="style-wrapper linnaleht"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-linnaleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/arvamus">Arvamus</a></li><li><a class="" href="/persoon">Persoon</a></li><li><a class="" href="/paevateema">Päevateema</a></li><li><a class="" href="/tarbija">Tarbija</a></li><li><a class="" href="/vabaaeg">Vaba aeg</a></li><li><a class="" href="/sport">Sport</a></li><li><a class="" href="/karikatuur">Karikatuur</a></li><li><a class="" href="/dilaila">Dilaila</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" class="" href="https://kuulutus.linnaleht.ee/">Kuuluta</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/arvamus"><span class="icon color-18">A</span><span class="name">Arvamus</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/persoon"><span class="icon color-18">P</span><span class="name">Persoon</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/paevateema"><span class="icon color-18">P</span><span class="name">Päevateema</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/tarbija"><span class="icon color-18">T</span><span class="name">Tarbija</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/vabaaeg"><span class="icon color-18">V</span><span class="name">Vaba aeg</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/sport"><span class="icon color-18">S</span><span class="name">Sport</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/karikatuur"><span class="icon color-16">K</span><span class="name">Karikatuur</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/dilaila"><span class="icon color-18">D</span><span class="name">Dilaila</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://mehele.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">M</span><span class="name">Mehele</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" class="mobile-menu--item" href="https://kuulutus.linnaleht.ee/">Kuuluta</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/linnaleht/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.linnaleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/tallinn">Tallinnas juhtub</a></li><li><a href="/tartu">Tartus toimub</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><div class="page-subheader--archive"><a href="#" class="page-subheader--link ignore-react-onclickoutside">Arhiiv</a></div><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/a/977434/c.gif" class="hidden" width="1" height="1" alt="article-main-picture-Kuldsete kätega külgelööja "/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/dilaila">Dilaila</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Kuldsete kätega külgelööja <!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Dilaila, dilaila@linnaleht.ee</span><span>, </span> täna, 17:29</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.linnaleht.ee/977434/kuldsete-katega-kulgelooja&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/9/19/g13l2yqq.0i5.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/9/19/g13l2yqq.0i5.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/9/19/g13l2yqq.0i5.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/9/19/g13l2yqq.0i5.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/9/19/g13l2yqq.0i5.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/9/19/g13l2yqq.0i5.jpg" alt="Kuldsete kätega külgelööja "/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span></div><div class="article-main--content article-main--excerpt formatted--content">Kui mulle keegi meeldima hakkab, siis leian sageli ettekäände, et temaga koos aega veeta.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Näiteks uurin meeldiva mehe käest, kas ta vannitoaplaate paigaldada oskab. Ehkki tänapäeva maniküüritud kätega mehed laiutavad sellise kutse peale enamasti käsi. Tuleb küsida, kas nad arvutis midagi teha oskavad, või käsitööõlut pruulida.</p></div><div class="article-main--content formatted--content
    "><p>Enivei, olime pühapäeva hommikul koos õega ehituspoes. Vaatasime just laevärvi ja muud sarnast, kui üks üsna kena kutt meile oma abi pakkus. Selgus, et ta teeb maalritöid ning tuleks tasuta mu õe juurde lage värvima. Mu õde on aga nii kaua abielus olnud, et ei saa arugi, kui talle külge lüüakse.</p></div><div class="article-main--content formatted--content
    "><p>„Jah, loomulikult, see on nii tore teist! Kui teil kohe täna niimoodi aega on, siis teeb see minu elu palju lihtsamaks!“ teatas ta.</p></div><div class="article-main--content formatted--content
    "><p>Üritasin õde küll nügida ja ribidesse müksata, aga ta ei teinud väljagi. Kui siis parklas talle selgitasin, et see mees kujutab midagi hoopis muud ette kui lae valgeks võõpamist, vastas ta mulle: „Oh, mis sa nüüd!“</p></div><p></p><div class="article-main--content formatted--content
    "><p>Niisiis saabuski too kuldsete kätega mees mu õe majja. „See on minu abikaasa. Näe, kohtusime poes selle mehega, ja ta pakkus heast südamest, et värvib lae tasuta ära! Kas pole tore?“ teatas mu sõsarake.</p></div><div class="article-main--content formatted--content
    "><p>Kutt sai sel hetkel muidugi aru, et ta plaan ei tööta. Kuna pakkumine oli aga juba tehtud, siis taganeda ei olnud samuti võimalik. Nii saigi mu õe pere pühapäeval telekat vaadata, sel ajal kui vastu tahtmist vabatahtlik ta kodu viimistles.</p></div><div class="article-main--content formatted--content
    "><p>Ahjaa, kas ka teie kandis võistlevad emad selle üle, kelle laps on see kõige-kõigem? Minu meelest on lapse seitsmendasse trenni panek, kuna sõbranna oma käib kuues, siiski natuke üle võlli!</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.linnaleht.ee/977434/kuldsete-katega-kulgelooja&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="977434-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/975159/meravita-sugispakett-toob-terve-energilise-ja-haigustevaba-talve" class="img"><img src="https://p.ocdn.ee/8/i/2019/8/29/pu22gspi.chm.jpg" alt="Meravita sügispakett toob terve, energilise ja haigustevaba talve  "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/975159/meravita-sugispakett-toob-terve-energilise-ja-haigustevaba-talve" class="sth-list--title styled-link__type-1">Meravita sügispakett toob terve, energilise ja haigustevaba talve  </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/977106/coopi-autoloosi-voitja-olin-kinos-kui-mulle-voidust-teatati-palusin-kas-saaks-parast-filmi-tagasi-helistada" class="img"><img src="https://p.ocdn.ee/8/i/2019/9/17/w4lyglj5.qnq.jpg" alt="COOPi autoloosi võitja: olin kinos, kui mulle võidust teatati – palusin, kas saaks pärast filmi tagasi helistada! "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/977106/coopi-autoloosi-voitja-olin-kinos-kui-mulle-voidust-teatati-palusin-kas-saaks-parast-filmi-tagasi-helistada" class="sth-list--title styled-link__type-1">COOPi autoloosi võitja: olin kinos, kui mulle võidust teatati – palusin, kas saaks pärast filmi tagasi helistada! </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/coop">COOP | Sisuturundus </a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/977138/lpg-naohooldus-turgutab-nahka-ja-silub-kortsukesi" class="img"><img src="https://p.ocdn.ee/8/i/2019/9/17/n5g2ng0w.mnp.jpg" alt="LPG näohooldus turgutab nahka ja silub kortsukesi"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/977138/lpg-naohooldus-turgutab-nahka-ja-silub-kortsukesi" class="sth-list--title styled-link__type-1">LPG näohooldus turgutab nahka ja silub kortsukesi</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/977146/xxl-suuruse-asemel-l-seda-kummalist-nouannet-jargides-vabanes-mees-29-liigsest-kilost" class="img"><img src="https://p.ocdn.ee/8/i/2019/9/17/qo3eobc4.mpm.jpg" alt="XXL-suuruse asemel L: seda kummalist nõuannet järgides vabanes mees 29 liigsest kilost"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/977146/xxl-suuruse-asemel-l-seda-kummalist-nouannet-jargides-vabanes-mees-29-liigsest-kilost" class="sth-list--title styled-link__type-1">XXL-suuruse asemel L: seda kummalist nõuannet järgides vabanes mees 29 liigsest kilost</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/976731/kuidas-saada-hambad-kodus-kaunilt-valgeks-spetsialist-annab-nou" class="img"><img src="https://p.ocdn.ee/8/i/2019/9/13/l3inmm33.avs.jpg" alt="Kuidas saada hambad kodus kaunilt valgeks? Spetsialist annab nõu!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/976731/kuidas-saada-hambad-kodus-kaunilt-valgeks-spetsialist-annab-nou" class="sth-list--title styled-link__type-1">Kuidas saada hambad kodus kaunilt valgeks? Spetsialist annab nõu!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:linnaleht@linnaleht.ee" class="styled-link">linnaleht@linnaleht.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtuleht.ee" class="styled-link">reklaam@ohtuleht.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/linnaleht/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://www.linnaleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/linnaleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/sLnHXYHcObDj3_Cr8PVKb/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/sLnHXYHcObDj3_Cr8PVKb/pages/_app.js"></script><script src="/_next/static/runtime/webpack-5ab3a8feeba67f7beeea.js" async=""></script><script src="/_next/static/chunks/commons.156bc8c0292760feb5e2.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>