<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.linnaleht.ee/973767/kantrimuusika-veterani-hoog-ei-vaibu" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/linnaleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/linnaleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/linnaleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/linnaleht_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Kantrimuusika veterani hoog ei vaibu | Linnaleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="86-aastane Willie Nelson on Ameerika kantrimuusika legend, tegev aastast 1956. Andekas on ta nii lauljana, laulukirjutajana, kitarristina, poeedina kui näitlejanagi." class="next-head"/><meta property="og:title" content="Kantrimuusika veterani hoog ei vaibu | Linnaleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.linnaleht.ee/973767/kantrimuusika-veterani-hoog-ei-vaibu" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/8/15/450yko41.r2i.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="86-aastane Willie Nelson on Ameerika kantrimuusika legend, tegev aastast 1956. Andekas on ta nii lauljana, laulukirjutajana, kitarristina, poeedina kui näitlejanagi." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-8-15" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Vaba aeg" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/8/15/450yko41.r2i.jpg" class="next-head"/><link rel="preload" href="/_next/static/ZKPc9kfPDYUeVsK8DTwYn/pages/article.js" as="script"/><link rel="preload" href="/_next/static/ZKPc9kfPDYUeVsK8DTwYn/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-22132a94e58cc3785626.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.f0d9ae5a4ceca12e520c.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-67a69c49d131651769b8.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.34e2e9ef.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.6892083f.chunk.css"/></head><body><div id="__next"><div class="style-wrapper linnaleht"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-linnaleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/arvamus">Arvamus</a></li><li><a class="" href="/persoon">Persoon</a></li><li><a class="" href="/paevateema">Päevateema</a></li><li><a class="" href="/tarbija">Tarbija</a></li><li><a class="" href="/vabaaeg">Vaba aeg</a></li><li><a class="" href="/sport">Sport</a></li><li><a class="" href="/karikatuur">Karikatuur</a></li><li><a class="" href="/dilaila">Dilaila</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" class="" href="https://kuulutus.linnaleht.ee/">Kuuluta</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/arvamus"><span class="icon color-18">A</span><span class="name">Arvamus</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/persoon"><span class="icon color-18">P</span><span class="name">Persoon</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/paevateema"><span class="icon color-18">P</span><span class="name">Päevateema</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/tarbija"><span class="icon color-18">T</span><span class="name">Tarbija</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/vabaaeg"><span class="icon color-18">V</span><span class="name">Vaba aeg</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/sport"><span class="icon color-18">S</span><span class="name">Sport</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/karikatuur"><span class="icon color-16">K</span><span class="name">Karikatuur</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/dilaila"><span class="icon color-18">D</span><span class="name">Dilaila</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://mehele.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">M</span><span class="name">Mehele</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" class="mobile-menu--item" href="https://kuulutus.linnaleht.ee/">Kuuluta</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/linnaleht/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.linnaleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/tallinn">Tallinnas juhtub</a></li><li><a href="/tartu">Tartus toimub</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><div class="page-subheader--archive"><a href="#" class="page-subheader--link ignore-react-onclickoutside">Arhiiv</a></div><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=973767" class="hidden" width="1" height="1" alt="article-main-picture-Kantrimuusika veterani hoog ei vaibu"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/vabaaeg">Vaba aeg</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Kantrimuusika veterani hoog ei vaibu<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ülo Külm</span><span>, </span> täna, 17:09</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.linnaleht.ee/973767/kantrimuusika-veterani-hoog-ei-vaibu&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/15/450yko41.r2i.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/15/450yko41.r2i.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/15/450yko41.r2i.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/15/450yko41.r2i.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/15/450yko41.r2i.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/15/450yko41.r2i.jpg" alt="Kantrimuusika veterani hoog ei vaibu"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Willie Nelsoni „Ride Me Back Home“</span><span>Foto: <!-- -->Legacy</span></div><div class="article-main--content article-main--excerpt formatted--content">86-aastane Willie Nelson on Ameerika kantrimuusika legend, tegev aastast 1956. Andekas on ta nii lauljana, laulukirjutajana, kitarristina, poeedina kui näitlejanagi.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Lauljana on ta tõeliselt silmapaistev, teda võiks nimetada isegi kantri kuningaks. Juuni teises pooles ilmunud „Ride Me Back Home“ on Nelsoni 69. stuudioalbum. Eelmine plaat „My Way“ tuli välja alles eelmisel aastal.</p></div><div class="article-main--content formatted--content
    "><p>Esmane mulje: hääl on endiselt igati ornungis, vanus ei näi mingit rolli mängivat! Talle küllaltki ainuomane lähenemine kantri ja vesterni žanris on säilinud. Muide, aeg-ajalt sissetoodavad suupillipartiid väärivad kindlasti eraldi tähelepanu. Kahtlemata on seekordnegi album igast otsast meisterlik. Just sellise Nelsonile omase käekirjaga toimetatud-esitatud, muusikaliselt üldjoontes kantri, kuid bluusigi ja isegi džässi lainel kulgev.</p></div><div class="article-main--content formatted--content
    "><p>Eraldi singlitest on ampse koguni kuus. Loomulikult nimilugu, „My Favorite Picture of You“, „Come On Time“, „Seven Year Itch“, „Immigrant Eyes“ ja lustakam-tantsulisem „It’s Hard to Be Humble“. <br>-------------------------------------<br><em>Willie Nelsoni „Ride Me Back Home“ (Legacy)</em></p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.linnaleht.ee/973767/kantrimuusika-veterani-hoog-ei-vaibu&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="973767-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/971574/auto-katte-61-euroga-vaikeliising-ee-uus-toode-ka-fie-le" class="img"><img src="https://p.ocdn.ee/8/i/2019/7/25/l2mka5zt.mni.jpg" alt="Auto kätte 61 euroga – Väikeliising.ee uus toode ka FIE-le!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/971574/auto-katte-61-euroga-vaikeliising-ee-uus-toode-ka-fie-le" class="sth-list--title styled-link__type-1">Auto kätte 61 euroga – Väikeliising.ee uus toode ka FIE-le!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/972319/elutempo-on-kiire-aga-tahaks-hasti-suua-kolm-perenaist-raagivad-oma-kogemusest" class="img"><img src="https://p.ocdn.ee/8/i/2019/8/1/1sqzcx1g.ojw.jpg" alt="Elutempo on kiire, aga tahaks hästi süüa – kolm perenaist räägivad oma kogemusest!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/972319/elutempo-on-kiire-aga-tahaks-hasti-suua-kolm-perenaist-raagivad-oma-kogemusest" class="sth-list--title styled-link__type-1">Elutempo on kiire, aga tahaks hästi süüa – kolm perenaist räägivad oma kogemusest!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/953821/mida-pead-teadma-kodu-ohutusest" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/28/0uvd3dfk.kuy.jpg" alt="Mida pead teadma kodu ohutusest?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/953821/mida-pead-teadma-kodu-ohutusest" class="sth-list--title styled-link__type-1">Mida pead teadma kodu ohutusest?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervis.ohtuleht.ee/972989/asjatundja-annab-nou-mida-teha-kui-lapsel-on-taid" class="img"><img src="https://p.ocdn.ee/8/i/2019/8/8/tunxu5ut.sox.jpg" alt="Asjatundja annab nõu: mida teha, kui lapsel on täid?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervis.ohtuleht.ee/972989/asjatundja-annab-nou-mida-teha-kui-lapsel-on-taid" class="sth-list--title styled-link__type-1">Asjatundja annab nõu: mida teha, kui lapsel on täid?</a> </div><div class="content-marketing-unit--section"><a href="https://tervis.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/953879/mis-paastaks-tulekahju-korral-sinu-vara" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/28/rmpukjop.n4s.jpg" alt="Mis päästaks tulekahju korral sinu vara?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/953879/mis-paastaks-tulekahju-korral-sinu-vara" class="sth-list--title styled-link__type-1">Mis päästaks tulekahju korral sinu vara?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:linnaleht@linnaleht.ee" class="styled-link">linnaleht@linnaleht.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtuleht.ee" class="styled-link">reklaam@ohtuleht.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/linnaleht/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://www.linnaleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/linnaleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/ZKPc9kfPDYUeVsK8DTwYn/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/ZKPc9kfPDYUeVsK8DTwYn/pages/_app.js"></script><script src="/_next/static/runtime/webpack-22132a94e58cc3785626.js" async=""></script><script src="/_next/static/chunks/commons.f0d9ae5a4ceca12e520c.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-67a69c49d131651769b8.js" async=""></script></body></html>