<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://www.linnaleht.ee/958708/kaemargid-perevagivald-ja-presidendi-pusa" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/linnaleht_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/linnaleht_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/linnaleht_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/linnaleht_144x144.png" class="next-head"/><link href="/pushPushGo.json?pid=5" rel="manifest"/><script charSet="UTF-8" src="https://cdn.pushpushgo.com/js/5b6d6ce0b88c4f000b4b0cf2.js" async=""></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Käemärgid, perevägivald ja presidendi pusa | Linnaleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Keskerakonna, EKRE ja Isamaa ametisse astunud valitsuse esimesed päevad on olnud pehmelt öeldes hullud." class="next-head"/><meta property="og:title" content="Käemärgid, perevägivald ja presidendi pusa | Linnaleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.linnaleht.ee/958708/kaemargid-perevagivald-ja-presidendi-pusa" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/5/2/q3xh4swn.cxr.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Keskerakonna, EKRE ja Isamaa ametisse astunud valitsuse esimesed päevad on olnud pehmelt öeldes hullud." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-5-2" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Arvamus" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/5/2/q3xh4swn.cxr.jpg" class="next-head"/><link rel="preload" href="/_next/static/Ib4gGDT30g2RxMpbuuWwY/pages/article.js" as="script"/><link rel="preload" href="/_next/static/Ib4gGDT30g2RxMpbuuWwY/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/Ib4gGDT30g2RxMpbuuWwY/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-cbf448d1876389a0a7a4.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.34bc9b5c39ef9acd1c6b.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.5871b88ddaf037db261d.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0a58e3e2d02ae463ab41.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.b79380e1.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.cb195a83.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper linnaleht" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-linnaleht-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/arvamus">Arvamus</a></li><li><a class="" href="/persoon">Persoon</a></li><li><a class="" href="/paevateema">Päevateema</a></li><li><a class="" href="/tarbija">Tarbija</a></li><li><a class="" href="/vabaaeg">Vaba aeg</a></li><li><a class="" href="/sport">Sport</a></li><li><a class="" href="/karikatuur">Karikatuur</a></li><li><a class="" href="/dilaila">Dilaila</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" class="" href="https://kuulutus.linnaleht.ee/">Kuuluta</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/tallinn">Tallinnas juhtub</a></li><li><a href="/tartu">Tartus toimub</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><div class="page-subheader--archive"><a href="#" class="page-subheader--link ignore-react-onclickoutside">Arhiiv</a></div><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=958708" class="hidden" width="1" height="1" alt="article-main-picture-Käemärgid, perevägivald ja presidendi pusa"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/arvamus">Arvamus</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Käemärgid, perevägivald ja presidendi pusa<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Kristjan Roos</span><span>, </span> täna, 18:46</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.linnaleht.ee/958708/kaemargid-perevagivald-ja-presidendi-pusa&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/5/2/q3xh4swn.cxr.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/5/2/q3xh4swn.cxr.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/5/2/q3xh4swn.cxr.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/5/2/q3xh4swn.cxr.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/5/2/q3xh4swn.cxr.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/5/2/q3xh4swn.cxr.jpg" alt="Käemärgid, perevägivald ja presidendi pusa"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Keskerakonna, EKRE ja Isamaa ametisse astunud valitsuse esimesed päevad on olnud pehmelt öeldes hullud.</span> <span class="author">Andres Varustin</span></div><div class="article-main--content article-main--excerpt formatted--content">Keskerakonna, EKRE ja Isamaa ametisse astunud valitsuse esimesed päevad on olnud pehmelt öeldes hullud.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Kõigepealt näitasid Mart ja Martin Helme ametisse astudes käemärki, mis poliitilises kontekstis on viimasel ajal hea tuju väljendamisest rohkem levinud paremäärmuslike gruppide hulgas. Need äratasid üksjagu negatiivset tähelepanu ka lääneriikides.</p></div><div class="article-main--content formatted--content
    "><p><br>Seejärel raputas ühiskonda Eesti Ekspressi, Eesti Päevalehe ja Postimehe avaldatud uudis, et erinevate allikate andmetel oli ametisse astunud EKRE liikmest IT- ja väliskaubandusminister Marti Kuusik kasutanud oma endise abikaasa vastu vägivalda.</p></div><div class="article-main--content formatted--content
    "><p>Ühiskondlik surve algas Kuusikule juba ametisse astumise ajal, kui sõnumiga „Sõna on vaba“ džemprit kandnud president Kersti Kaljulaid lahkus tema ametivande andmise hetkeks saalist. Piinlik, kohatu ja Eesti senises poliitikas pretsedenditu oli aga juhtum, kus peaminister Jüri Ratase, Mart ja Martin Helme juuresolekul võttis Kuusik kõne oma endisele abikaasale. Ametisse astumise hetkest kulus Kuusikul 29 tundi, et enda palvel tagasi astuda.</p></div><div class="article-main--content formatted--content
    "><p>Sellega pole aga ärevad ja segased ajad poliitikas lõppenud. Värske siseminister Mart Helme süüdistas Kaljulaidi kolmapäeval süütuse presumptsiooni põhimõtte vastu eksimises, ta hakkavatki nüüd Kuusiku skandaaliga seonduvalt õigusriigi põhimõtteid taastama.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Üks on nüüdseks selge: EKRE retoorika pole ka valitsusse kuuluva erakonnana kuidagi muutunud. Pigem on vinti juurde keeratud. Tõsi, sama lugu on juhtunud nende kriitikutega, kelle silmis on ühest erakonnast ja mõnes mõttes ka nende valijaskonnast saanud tõeline kollide kompanii.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://www.linnaleht.ee/958708/kaemargid-perevagivald-ja-presidendi-pusa&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="958708-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/953879/mis-paastaks-tulekahju-korral-sinu-vara" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/28/rmpukjop.n4s.jpg" alt="Mis päästaks tulekahju korral sinu vara?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/953879/mis-paastaks-tulekahju-korral-sinu-vara" class="sth-list--title styled-link__type-1">Mis päästaks tulekahju korral sinu vara?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/958285/auto-katte-0-euroga-ja-esimene-osamakse-ulejargmine-kuu-nuud-ka-fie-le" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/29/nuo0h5mf.3sb.jpg" alt="Auto kätte 0 euroga ja esimene osamakse ülejärgmine kuu? Nüüd ka FIE-le!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/958285/auto-katte-0-euroga-ja-esimene-osamakse-ulejargmine-kuu-nuud-ka-fie-le" class="sth-list--title styled-link__type-1">Auto kätte 0 euroga ja esimene osamakse ülejärgmine kuu? Nüüd ka FIE-le!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/957373/rendi-minutitega-kaubik-ning-vii-kaup-bauhofist-koju" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/23/4tr2hauv.4xv.jpg" alt="Rendi minutitega kaubik ning vii kaup Bauhofist koju!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/957373/rendi-minutitega-kaubik-ning-vii-kaup-bauhofist-koju" class="sth-list--title styled-link__type-1">Rendi minutitega kaubik ning vii kaup Bauhofist koju!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/bauhof">Bauhof | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/956722/vedeled-eurovisioni-eel-vannis-ara-unusta-enne-hankida-vanniseinu" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/17/vzejcvxz.ax1.jpg" alt="Vedeled Eurovisioni eel vannis? Ära unusta enne hankida vanniseinu!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/956722/vedeled-eurovisioni-eel-vannis-ara-unusta-enne-hankida-vanniseinu" class="sth-list--title styled-link__type-1">Vedeled Eurovisioni eel vannis? Ära unusta enne hankida vanniseinu!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/958386/vajad-tolget-uhest-keelest-teise-pikaajalise-kogemusega-sunny-galandrex-tolkeburoo-abistab" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/30/bdlcltaj.km5.jpg" alt="Vajad tõlget ühest keelest teise? Pikaajalise kogemusega Sunny Galandrex Tõlkebüroo abistab!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/958386/vajad-tolget-uhest-keelest-teise-pikaajalise-kogemusega-sunny-galandrex-tolkeburoo-abistab" class="sth-list--title styled-link__type-1">Vajad tõlget ühest keelest teise? Pikaajalise kogemusega Sunny Galandrex Tõlkebüroo abistab!</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 614 4181<!-- --> <br/><a href="mailto:linnaleht@ohtulehtkirjastus.ee" class="styled-link">linnaleht@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtuleht.ee" class="styled-link">reklaam@ohtuleht.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/linnaleht/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://www.linnaleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/linnaleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/Ib4gGDT30g2RxMpbuuWwY/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/Ib4gGDT30g2RxMpbuuWwY/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/Ib4gGDT30g2RxMpbuuWwY/pages/_error.js"></script><script src="/_next/static/runtime/webpack-cbf448d1876389a0a7a4.js" async=""></script><script src="/_next/static/chunks/commons.34bc9b5c39ef9acd1c6b.js" async=""></script><script src="/_next/static/chunks/styles.5871b88ddaf037db261d.js" async=""></script><script src="/_next/static/runtime/main-0a58e3e2d02ae463ab41.js" async=""></script></body></html>